activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From thierrym06 <thierry.mala...@scientificgames.com>
Subject Apache NMS with .NET Standard/Core
Date Tue, 19 Sep 2017 11:27:18 GMT
Hello,

The last APACHE.NMS (v1.7.1) assembly is apparently not compatible with .NET
standard / .NET Core.

Do you have any plan to convert this assembly to a .NET standard assembly?
When?

Thanks.

Regard,
Thierry M.




--
Sent from: http://activemq.2283324.n4.nabble.com/ActiveMQ-Dev-f2368404.html

Mime
View raw message