activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "abhinay.jdhv" <abhinay.datwy...@gmail.com>
Subject Re: Artemis: ActiveMQJAASSecurityManager : Unsupported major.minor version 52.0
Date Mon, 03 Jul 2017 08:28:39 GMT
Thanks Justin. 
We have decided to move to Java 1.8 as Artemis 2.1.0 can only run  on Java
1.8.



--
View this message in context: http://activemq.2283324.n4.nabble.com/Artemis-ActiveMQJAASSecurityManager-Unsupported-major-minor-version-52-0-tp4726831p4728190.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message