activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From vikd <deshmukhvick...@gmail.com>
Subject Re: ActiveMQ : Integration of C.
Date Mon, 25 Apr 2016 11:24:45 GMT

Thank you for your reply !


just discussed with linux administrator to install APR 1.3 or higher , but
he is saying APR1.3 and higher version is not supporting to  linux 5.9 (Red
Hat Enterprise Linux Server release 5.9 (Tikanga)) and as per our internal
policy/dependency, now we can not upgrade on linux 6.x (Red Hat Enterprise
Linux Server release 6.x (Santiago))  .

so please guide us any links / steps to install 1.3 or higher version on
linux 5.9 machine (Red Hat Enterprise Linux Server release 5.9 (Tikanga)) so
I will again discuss with our linux administrator regarding installation of
APR1.3 and higher version.

or 

if any other alternative to compile ActiveMQ CPP library .











--
View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-Integration-of-C-tp4709951p4711135.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message