activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jamie G." <jamie.goody...@gmail.com>
Subject Re: Compatibility of Versions 5.5.1 and 5.6/5.7
Date Mon, 26 Oct 2015 22:50:25 GMT
When building a NOB you'd be best off having all brokers on the same
version of AMQ.

On Mon, Oct 26, 2015 at 3:25 PM, bel <beligarcia@gmail.com> wrote:
> HI All,
> Using a network broker, we need to receive the messages sent through an
> activemq version 5.5.1 into an activemq version 5.6/5.7.
> We have been able to connect both into a network broker, but we are not
> being able to get the messages.
> Are these two versions compatible?
> Thank you!
>
>
>
> --
> View this message in context: http://activemq.2283324.n4.nabble.com/Compatibility-of-Versions-5-5-1-and-5-6-5-7-tp4703391.html
> Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message