activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "clebert suconic (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (ACTIVEMQ6-100) Compatibility with older clients
Date Tue, 21 Apr 2015 15:22:58 GMT

     [ https://issues.apache.org/jira/browse/ACTIVEMQ6-100?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

clebert suconic updated ACTIVEMQ6-100:
--------------------------------------
    Priority: Blocker  (was: Major)

Blocker as I don't want to release without this change.

> Compatibility with older clients
> --------------------------------
>
>                 Key: ACTIVEMQ6-100
>                 URL: https://issues.apache.org/jira/browse/ACTIVEMQ6-100
>             Project: Apache ActiveMQ 6
>          Issue Type: Bug
>            Reporter: clebert suconic
>            Assignee: clebert suconic
>            Priority: Blocker
>             Fix For: 6.0.0
>
>
> It would be nice to have a path for older hornetq clients, as a path of migration for
both communities 



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message