activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From artnaseef <...@artnaseef.com>
Subject Re: ActiveMQ 6.0.0 required Java 8?
Date Thu, 19 Mar 2015 22:21:10 GMT
+1

I think the point at which HornetQ becomes ActiveMQ 6 is a great question.



--
View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-6-0-0-required-Java-8-tp4693434p4693504.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message