activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From eeiddne <donal.du...@ericsson.com>
Subject Is ActiveMQ 5.5.1 supported for use with JDK 1.7?
Date Mon, 30 Sep 2013 16:33:32 GMT
Is ActiveMQ 5.5.1 supported for use with JDK 1.7?

I cannot find any supporting documentation that clarifies this.



--
View this message in context: http://activemq.2283324.n4.nabble.com/Is-ActiveMQ-5-5-1-supported-for-use-with-JDK-1-7-tp4671999.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message