activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Elena Medvedeva (JIRA)" <j...@apache.org>
Subject [jira] [Created] (AMQ-4658) Wrong name of the policy in advisoryForDelivery in Per Destination Policies page
Date Mon, 29 Jul 2013 11:17:48 GMT
Elena Medvedeva created AMQ-4658:
------------------------------------

             Summary: Wrong name of the policy in advisoryForDelivery in Per Destination Policies
page
                 Key: AMQ-4658
                 URL: https://issues.apache.org/jira/browse/AMQ-4658
             Project: ActiveMQ
          Issue Type: Bug
          Components: Documentation
            Reporter: Elena Medvedeva


In the link 
http://activemq.apache.org/per-destination-policies.html describing policies advisoryForDelivery
policy is called advisoryForDelivered, which should be called  advisoryForDelivery, as specified
here 
http://activemq.apache.org/advisory-message.html

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message