activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mikehzt <michael.ta...@yahoo.com>
Subject Building Activemq on Mac
Date Tue, 23 Jul 2013 23:06:31 GMT
I want to build ActiveMQ on a mac under the following:
OS X 10.6.8 (Snow Leopard)
maven version 3.0.4
JDK version 1.6.0_51

My first question is whether e2fsprogs and CppUnit must be installed first?

Thanks



--
View this message in context: http://activemq.2283324.n4.nabble.com/Building-Activemq-on-Mac-tp4669647.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message