activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From rasitha <rasitha.wijesin...@gmail.com>
Subject Re: Apache.NMS 1.5.0 & Broker 5.4.2 - Compatibility
Date Fri, 25 May 2012 19:43:14 GMT
Yes, v1.5.5 seems to be working. I will start using that version.

Thanks for your help!



--
View this message in context: http://activemq.2283324.n4.nabble.com/Apache-NMS-1-5-0-Broker-5-4-2-Compatibility-tp4652717p4652721.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.

Mime
View raw message