activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andreas Kuhtz (JIRA)" <j...@apache.org>
Subject [jira] Created: (AMQ-2348) Use camel-2.0-M3 instead of camel-2.0-M2
Date Wed, 05 Aug 2009 19:18:35 GMT
Use camel-2.0-M3 instead of camel-2.0-M2
----------------------------------------

                 Key: AMQ-2348
                 URL: https://issues.apache.org/activemq/browse/AMQ-2348
             Project: ActiveMQ
          Issue Type: Task
    Affects Versions: 5.3.0
            Reporter: Andreas Kuhtz
             Fix For: 5.3.0


Attached is a patch that must be used if camel-2.0-M3 is used.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message