activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From MAX222 <kartik_v...@infosys.com>
Subject Which version of ActiveMQ is compatible with JBoss 4.2.3
Date Thu, 09 Jul 2009 11:14:08 GMT

I urgently need an answer for this, I have ActiveMQ 5.2.0 and I got many
errors while INtegrating it with Jboss 4.2.1
-- 
View this message in context: http://www.nabble.com/Which-version-of-ActiveMQ-is-compatible-with-JBoss-4.2.3-tp24408297p24408297.html
Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.


Mime
View raw message