activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bruce Snyder (JIRA)" <j...@apache.org>
Subject [jira] Resolved: (AMQ-1563) upgrade to Camel 1.3.0 and Spring 2.5.1 or later
Date Sat, 08 Mar 2008 17:15:35 GMT

     [ https://issues.apache.org/activemq/browse/AMQ-1563?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Bruce Snyder resolved AMQ-1563.
-------------------------------

      Assignee: James Strachan
    Resolution: Fixed

Looks like the AMQ trunk was updated to Camel 1.3-SNAPSHOT via [revision 634686|http://svn.apache.org/viewvc?rev=634686&view=rev]
and updated to Spring 2.5.1 via [revision 631509|http://svn.apache.org/viewvc?rev=631509&view=rev].


> upgrade to Camel 1.3.0 and Spring 2.5.1 or later
> ------------------------------------------------
>
>                 Key: AMQ-1563
>                 URL: https://issues.apache.org/activemq/browse/AMQ-1563
>             Project: ActiveMQ
>          Issue Type: Improvement
>            Reporter: James Strachan
>            Assignee: James Strachan
>            Priority: Critical
>             Fix For: 5.1.0
>
>


-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message