activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "James Strachan (JIRA)" <>
Subject [jira] Created: (AMQ-1363) activemq/conf/ does not seem to get recognized
Date Wed, 15 Aug 2007 14:12:23 GMT
activemq/conf/ does not seem to get recognized

                 Key: AMQ-1363
             Project: ActiveMQ
          Issue Type: Bug
            Reporter: James Strachan
            Assignee: Adrian Co

Try taking a binary build; enabling debug logging by editing activemq/conf/,
then rerunning the broker. I get no change!

BTW I've patched the activemq-core-*-tests.jar to not include a file. Also
I tried adding the activemq/conf directory explicitly in the console - to no avail.

I also tried zapping the activeio jars and grepping the jars to see if any had any included files - to no avail

This message is automatically generated by JIRA.
You can reply to this email to add a comment to the issue online.

View raw message