activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "James Strachan" <james.strac...@gmail.com>
Subject Re: embedded broker using Spring 2.0 broken!
Date Tue, 03 Apr 2007 09:05:13 GMT
You tried the 4.1.1 release?

On 4/3/07, Brett Jordan <brett.jordan@velsys.com> wrote:
>
>
>
> >> Which version are you using?
>
> Spring 2.0.1
> xbean-spring 2.7 (tried 2.6 as well)
> ActiveMQ  4.1.0-incubator
> Lingo 1.3
>
> --
> View this message in context: http://www.nabble.com/embedded-broker-using-Spring-2.0-broken%21-tf3509768s2354.html#a9805355
> Sent from the ActiveMQ - Dev mailing list archive at Nabble.com.
>
>


-- 

James
-------
http://radio.weblogs.com/0112098/

Mime
View raw message