activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "James Strachan" <james.strac...@gmail.com>
Subject Re: [VOTE RESULT] Does ActiveMQ 4.2 client jar support Java 1.4?
Date Fri, 23 Feb 2007 10:04:20 GMT
On 2/20/07, EricGeode <geoderanch@yahoo.com> wrote:
>
> Has anyone actually got this to work?
>
> I tried this (retrofitted apache-activemq-4.1.0-incubator.jar), but still
> cannot run under 1.4. ClassNotFound exception in a Native method.

Have you got a stack trace?

-- 

James
-------
http://radio.weblogs.com/0112098/

Mime
View raw message