activemq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hiram Chirino (JIRA)" <j...@apache.org>
Subject [jira] Resolved: (AMQ-710) Can't compile the AMQ4.0 release source,cann't find the reliant package.
Date Thu, 15 Jun 2006 02:02:54 GMT
     [ https://issues.apache.org/activemq/browse/AMQ-710?page=all ]
     
Hiram Chirino resolved AMQ-710:
-------------------------------

    Fix Version: 4.0
     Resolution: Fixed

I have updated the release notes to explain how to apply the patch that make the source distribution
build again.  See:
 http://goopen.org/confluence/display/ACTIVEMQ/ActiveMQ+4.0+Release

> Can't compile the AMQ4.0 release source,cann't find the reliant package.
> ------------------------------------------------------------------------
>
>          Key: AMQ-710
>          URL: https://issues.apache.org/activemq/browse/AMQ-710
>      Project: ActiveMQ
>         Type: Bug

>     Versions: 4.0
>     Reporter: tao
>     Assignee: Hiram Chirino
>      Fix For: 4.0

>
>
> Can't compile the AMQ4.0 release source,cann't find the reliant package.
> So,activesoap-1.0-SNAPSHOT.jar...

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators:
   https://issues.apache.org/activemq/secure/Administrators.jspa
-
For more information on JIRA, see:
   http://www.atlassian.com/software/jira


Mime
View raw message