accumulo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mike Drob <md...@cloudera.com>
Subject Re: Is accumulo supported on centos (6.x)
Date Mon, 23 Dec 2013 17:57:11 GMT
Which version of the Cloudera Quickstart VM are you running?

To install a 1.4.4 Accumulo RPM, you will indeed have to build it from
source. 1.5.0 RPMs are available as downloads on the site, like Josh said.

Thanks,
Mike


On Sat, Dec 21, 2013 at 10:28 AM, ashili <kashili@yahoo.com> wrote:

>
>
> I see from downloads accumulo is supported on debian.
> From following readme link, I see accumulo is supported on linux
>
> https://git-wip-us.apache.org/repos/asf?p=accumulo.git;a=blob_plain;f=README;hb=419aacc45279a3cd6b3b5bf61baf486f082a450a
>
> My question: are accumulo binaries available for centos? or should I build
> it from the source/git?
>
> I am trying to integrate  accumulo with cloudera demo VM (centos, X64);
>

Mime
View raw message