accumulo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mike Hugo <m...@piragua.com>
Subject Accumulo / Hadoop version compatibility matrix
Date Wed, 08 May 2013 21:15:31 GMT
I'm looking for guidance on what versions of Hadoop will work with Accumulo
1.4.3.  I checked the user manual and aside from indicating that HDFS and
Zookeeper are required, it doesn't contain compatible versions.

In particular, I'm interested to know if Accumulo 1.4.3 will work with
Hadoop 1.1.2

Does a version compatibility list exist somewhere?

Thanks,

Mike

Mime
View raw message