accumulo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Al Krinker <al.krin...@gmail.com>
Subject Wrong version inside of [accumulo.git] / assemble / pom.xml
Date Mon, 17 Mar 2014 17:43:20 GMT
It says

 19   <modelVersion>4.0.0</modelVersion>
20   <parent>
21     <groupId>org.apache.accumulo</groupId>
22     <artifactId>accumulo-project</artifactId>
23     <version>1.7.0-SNAPSHOT</version>
24   </parent>

Should be 1.6.0-SNAPSHOT, unless there is 1.7 already in works?

It just threw me off when I built...

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message