abdera-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From James M Snell <jasn...@gmail.com>
Subject Re: Next "JDK 5.0 vs. JDK 1.4.2"-problem with abdera 0.3.0, "ExceptionInInitializerError"
Date Tue, 11 Sep 2007 14:32:41 GMT
Great, good to hear.

- James

herbert wrote:
> Hi James!
> 
> 
> James M Snell wrote:
>> The zips have been updated.
>>
> 
> For now my test-code seems to work with abdera 0.3.0.
> 
> Thanks for the quick update!
> 
> Herbert
> 
> 
> 

Mime
View raw message