abdera-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From herbert <i...@gmx.de>
Subject Re: Next "JDK 5.0 vs. JDK 1.4.2"-problem with abdera 0.3.0, "ExceptionInInitializerError"
Date Tue, 11 Sep 2007 11:33:27 GMT

Hi James!


James M Snell wrote:
> 
> The zips have been updated.
> 

For now my test-code seems to work with abdera 0.3.0.

Thanks for the quick update!

Herbert



-- 
View this message in context: http://www.nabble.com/Next-%22JDK-5.0-vs.-JDK-1.4.2%22-problem-with-abdera-0.3.0%2C-%22ExceptionInInitializerError%22-tf4413228.html#a12612775
Sent from the abdera-user mailing list archive at Nabble.com.


Mime
View raw message