abdera-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andreas Veithen (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (ABDERA-390) Unable to location expired SSL files on Apache 2.2 version
Date Sun, 04 May 2014 07:58:15 GMT

     [ https://issues.apache.org/jira/browse/ABDERA-390?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Andreas Veithen resolved ABDERA-390.
------------------------------------

       Resolution: Invalid
    Fix Version/s:     (was: 0.2.2)

This is the bug tracker of the Apache Abdera project which is unrelated to HTTPD. Please use
the correct bug tracker or mailing list.

> Unable to location expired SSL files on Apache 2.2 version
> ----------------------------------------------------------
>
>                 Key: ABDERA-390
>                 URL: https://issues.apache.org/jira/browse/ABDERA-390
>             Project: Abdera
>          Issue Type: Bug
>         Environment: windows server 2008 R2
>            Reporter: arun rana
>
> Dear All,
> We are not able to locate expired SSL config files on Apache 2.2 server so that we can
install a new SSL certificate purchased from Symantec. We have been advised by Symantec Support
that unless old SSL files are removed from the Apache server we cannot install the new certificate.
However, when we check for the old files we can’t find them. We are using Apache 2.2 with
Windows Server 2008 R2 Edition. Your advice on this is  highly appreciated.
> we are not able to locate server.crt extension files on Apache Server



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message